skip to navigation
skip to content

Not Logged In

Flask-Should-DSL 0.4

A flask extension for testing with should-dsl

Flask-Should-DSL
-------------

A flask extension for testing with should-dsl.

This extension adds some basic matchers to should-dsl to allow it to be used
easily along with the standard flask testing setup.

See the Readme at http://github.com/obmarg/flask-should-dsl or the website at
http://obmarg.github.com/flask-should-dsl/ for more information
 
File Type Py Version Uploaded on Size
Flask-Should-DSL-0.4.tar.gz (md5) Source 2013-01-17 3KB
  • Downloads (All Versions):
  • 14 downloads in the last day
  • 99 downloads in the last week
  • 340 downloads in the last month