skip to navigation
skip to content

Not Logged In

cov-core 1.8

plugin core for use by pytest-cov, nose-cov and nose2-cov

This is a lib package for use by pytest-cov, nose-cov and nose2-cov. Unless you're developing a coverage plugin for a test framework, you probably want one of those.

 
File Type Py Version Uploaded on Size
cov-core-1.8.tar.gz (md5) Source 2014-04-24 5KB
  • Downloads (All Versions):
  • 3661 downloads in the last day
  • 18033 downloads in the last week
  • 69134 downloads in the last month