skip to navigation
skip to content

crony 0.1.0

Python command line application bare bones template.

Latest Version: 0.1.3

# crony Cron monitoring for use with cronitor.io & sentry.io

This tool requires Python 3.6 or higher.

 
File Type Py Version Uploaded on Size
crony-0.1.0-py3-none-any.whl (md5) Python Wheel py3 2017-09-14 6KB
crony-0.1.0-py3.6.egg (md5) Python Egg 3.6 2017-09-14 8KB
crony-0.1.0.tar.gz (md5) Source 2017-09-14 4KB