skip to navigation
skip to content

django-require-license 1.0.2

License header for django-require projects.

Django staticfiles post-processor that allows you to prepend a license header to the compressed file(s) generated by django-require.

Installation

Use pip to install the download and install the package from PyPi:

pip install django-require-license

Or checkout the source code from Github:

git clone https://github.com/collab-project/django-require-license.git

Documentation

Documentation can be found on readthedocs.org.

 
File Type Py Version Uploaded on Size
django-require-license-1.0.2.tar.gz (md5) Source 2016-02-17 74KB