skip to navigation
skip to content

five.globalrequest 99.0

DEPRECATED: Zope integration for zope.globalrequest

Overview

This package is deprecated. It was integrated into Zope at version 4.0a3. It is no longer needed.

Changelog

99.0 (2017-06-01)

  • Mark as deprecated.

1.0 - 2010-08-06

  • Changes not recorded.

1.0a2 - 2010-01-08

  • Initial release
 
File Type Py Version Uploaded on Size
five.globalrequest-99.0-py2.py3-none-any.whl (md5, pgp) Python Wheel py2.py3 2017-06-13 4KB
five.globalrequest-99.0.tar.gz (md5) Source 2017-06-01 1KB