skip to navigation
skip to content

flask-handlers 0.0.1

Handlers for Flask applications

# flask-handlers

## How to install?
```bash
$ pip install flask_handlers
```

## How to use?
```python
from flask import Flask
from flask_handlers import set_json_error_handler

app = Flask(__name__)
set_json_error_handler(app)
```  
File Type Py Version Uploaded on Size
flask-handlers-0.0.1.tar.gz (md5) Source 2017-04-21 2KB