skip to navigation
skip to content

j01.validate 0.5.0

JQuery beasd validation framework for z3c.form based widget

Latest Version: 0.5.2

This package provides an Zope3 javascript validation framework based on the JQuery javascript library and the z3c.form framework.


0.5.0 (2012-11-17)

  • initial release
File Type Py Version Uploaded on Size (md5) Source 2012-11-17 12KB
  • Downloads (All Versions):
  • 2 downloads in the last day
  • 55 downloads in the last week
  • 258 downloads in the last month