skip to navigation
skip to content

limix-legacy 0.8.12

A flexible and fast mixed model toolbox.

This is a deprecated package meant to provide backward compatibility for limix package.

Install

The recommended way of installing it is via pip

pip install limix-legacy

Problems

If you encounter any issue, please, submit it.

Authors

License

This project is licensed under the Apache License (Version 2.0, January 2004) - see the LICENSE file for details

 
File Type Py Version Uploaded on Size
limix-legacy-0.8.12.tar.gz (md5) Source 2017-04-24 1MB
limix_legacy-0.8.12-cp27-cp27m-macosx_10_11_x86_64.whl (md5) Python Wheel cp27 2017-04-24 1MB
limix_legacy-0.8.12-cp27-cp27m-macosx_10_12_x86_64.whl (md5) Python Wheel cp27 2017-04-24 1MB
limix_legacy-0.8.12-cp27-cp27m-manylinux1_x86_64.whl (md5) Python Wheel cp27 2017-04-24 22MB
limix_legacy-0.8.12-cp27-cp27mu-manylinux1_x86_64.whl (md5) Python Wheel cp27 2017-04-24 22MB
limix_legacy-0.8.12-cp35-cp35m-macosx_10_11_x86_64.whl (md5) Python Wheel cp35 2017-04-24 2MB
limix_legacy-0.8.12-cp35-cp35m-macosx_10_12_x86_64.whl (md5) Python Wheel cp35 2017-04-24 1MB
limix_legacy-0.8.12-cp35-cp35m-manylinux1_x86_64.whl (md5) Python Wheel cp35 2017-04-24 22MB
limix_legacy-0.8.12-cp36-cp36m-macosx_10_11_x86_64.whl (md5) Python Wheel cp36 2017-04-24 2MB
limix_legacy-0.8.12-cp36-cp36m-macosx_10_12_x86_64.whl (md5) Python Wheel cp36 2017-04-24 1MB
limix_legacy-0.8.12-cp36-cp36m-manylinux1_x86_64.whl (md5) Python Wheel cp36 2017-04-24 22MB