skip to navigation
skip to content

protonn 0.1.2

neural prototyping framework

protoNN

neural prototyping framework

How do I get set up?

  • pip3 install protonn for latest stable release
  • pip3 install git+https://github.com/undertherain/protoNN.git for recent development version
  • Python 3.4 or later is required

Contributors

Aleksandr Drozd

Mohamed Wahib

Maxim Shpakovich

For licensing information, please see LICENSE

 
File Type Py Version Uploaded on Size
protonn-0.1.2-py3-none-any.whl (md5) Python Wheel py3 2018-02-14 8KB