skip to navigation
skip to content

pyobjc-framework-Social 4.0.1

Wrappers for the framework Social on macOS

Package Documentation

Wrappers for the “Social” framework on macOS 10.8 or later.

Note that this framework is only available for 64-bit code.

 
File Type Py Version Uploaded on Size
pyobjc-framework-Social-4.0.1.tar.gz (md5) Source 2017-11-20 9KB
pyobjc_framework_Social-4.0.1-py2.py3-none-any.whl (md5) Python Wheel py2.py3 2017-11-20 4KB