skip to navigation
skip to content

sPickle 0.1.11

Extended Pickler with special support for Stackless Python

Package Documentation

It supports pickling of modules and many resources the standard pickler can’t cope with.

This version requires Python 2.7. Unfortunately, there is currently no Python 3 version.

Git repository: git://

File Type Py Version Uploaded on Size
sPickle-0.1.11.tar.gz (md5) Source 2016-07-27 57KB