skip to navigation
skip to content

sPickle 0.0.8

Extended Pickler for Stackless Python

Package Documentation

Latest Version: 0.1.9

It supports pickling of modules and many resources the standard pickler can’t cope with.

This version requires Python 2.7 or later. Unfortunately, there is currently no Python 3 version.

Git repository: git://github.com/akruis/sPickle.git

 
File Type Py Version Uploaded on Size
sPickle-0.0.8.tar.gz (md5) Source 2012-07-17 33KB
  • Downloads (All Versions):
  • 0 downloads in the last day
  • 0 downloads in the last week
  • 560 downloads in the last month