skip to navigation
skip to content

subclrschm 2.1.3

GUI for editing Sublime Text color schemes.

Sublime Color Scheme Editor (subclrschm) is a color scheme editor for Sublime Text 3.

It is built with wxPython 4.0.0+ and requires Python 2.7 or 3.4+. You can learn more about using subclrschm by reading the docs.

Support

Help and support is available here at the repository’s bug tracker. Please read about support and contributing before creating issues.

 
File Type Py Version Uploaded on Size
subclrschm-2.1.3-py2.py3-none-any.whl (md5) Python Wheel py2.py3 2017-08-18 1MB
subclrschm-2.1.3.tar.gz (md5) Source 2017-08-18 2MB