skip to navigation
skip to content

Not Logged In

wheezy.core 0.1.131

A lightweight core library

Package Documentation

wheezy.core is a python package written in pure Python code. It provides core features.

It is optimized for performance, well tested and documented.

Resources:

Install

wheezy.core requires python version 2.4 to 2.7 or 3.2+. It is independent of operating system. You can install it from pypi site using setuptools:

$ easy_install wheezy.core

If you are using virtualenv:

$ virtualenv env
$ env/bin/easy_install wheezy.core

If you run into any issue or have comments, go ahead and add on bitbucket.

 
File Type Py Version Uploaded on Size
wheezy.core-0.1.131.tar.gz (md5) Source 2014-01-23 19KB
  • Downloads (All Versions):
  • 308 downloads in the last day
  • 3310 downloads in the last week
  • 14960 downloads in the last month