skip to navigation
skip to content

wofry 1.0.6

WOFRY (Wave Optics FRamework in pYthon) kernel library

WOFRY (Wave Optics) library
======

Kernel classes for WOFRY in python

syned package requires Python 3.3 or newer.


Installing
----------

syned is pip installable (https://pip.pypa.io/) simply run::

pip install wofry

to install it.  
File Type Py Version Uploaded on Size
wofry-1.0.6.tar.gz (md5) Source 2017-10-11 29KB